Вверх ↑
Этот топик читают: Guest
Ответов: 9
Viking's
Ярл
#1: 2019-09-11 03:58:59 ЛС | профиль | цитата
Всем нихау. Проблема следующая. При загрузке изображений на форум (быть точнее, на клановый) всё время выдаёт ошибку, что изображение не соответствует требованиям при том факторе, что изображения всё же соответствуют.


Как быть? Пытался множество раз залить снова и снова, но попытки не выходят. Может всё-таки есть какие-то неполадки у форума? Заранее благодарю за помощь.
карма: 1
0
vip
#1.1контекстная реклама от партнеров
Ответов: 36
#2: 2019-09-11 04:00:50 ЛС | профиль | цитата
Тоже возникала такая ошибка. Попробуй залить через телефон.

Редактировалось 1 раз(а), последний 2019-09-11 04:01:01
карма: -1
0
Модератор форума
Ответов: 4350
Monte Carlo
лидер
#3: 2019-09-11 15:13:03 ЛС | профиль | цитата
Уменьши размер изображения на 1 пиксель с каждой стороны.
карма: 113
Больше пива, больше хеви, и счастлив я!| bbCode| Отчетность Клуба Гарантов
0
Ответов: 9
Viking's
Ярл
#4: 2019-09-11 18:15:28 ЛС | профиль | цитата
Shredder, и это пробовал, бесполезно.
Добавлю, что за пару дней до этой ситуации эти же изображения загружались без проблем. На клановом форуме не заливается изображение на фоне даже с размером в 15 кб.
карма: 1
0
Ответов: 1324
Monte Carlo
Промышленники
#5: 2019-09-11 18:25:14 ЛС | профиль | цитата
Сбросьте исходники изображений мне в личные сообщения.
Можно залить сюда.
карма: 171
0
Ответов: 3172
Alliance
Consul
#6: 2019-09-11 18:28:03 ЛС | профиль | цитата
Может и мем, но попробуй с другого аккаунта залить
карма: -23
Никогда не спорьте с невежами. Они опустят Вас на свой уровень, и там задавят опытом L9HD
0
6
Сообщение
...